CVE-2022-1309

Description

Insufficient policy enforcement in developer tools in Google Chrome prior to 100.0.4896.88 allowed a remote attacker to potentially perform a sandbox escape via a crafted HTML page.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics