CVE-2022-1498

Description

Inappropriate implementation in HTML Parser in Google Chrome prior to 101.0.4951.41 allowed a remote attacker to leak cross-origin data via a crafted HTML page.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics