CVE-2022-1635

Description

Use after free in Permission Prompts in Google Chrome prior to 101.0.4951.64 allowed a remote attacker who convinced a user to engage in specific UI interactions to potentially exploit heap corruption via specific user interactions.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics