CVE-2022-2522

Description

Heap-based Buffer Overflow in GitHub repository vim/vim prior to 9.0.0060.

Related CPE's

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics