CVE-2022-2589

Description

Cross-site Scripting (XSS) - Reflected in GitHub repository beancount/fava prior to 1.22.3.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics