CVE-2022-27944

Description

Foxit PDF Reader before 12.0.1 and PDF Editor before 12.0.1 allow an exportXFAData NULL pointer dereference.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics