CVE-2022-30083

Description

EllieGrid Android Application version 3.4.1 is vulnerable to Code Injection. The application appears to evaluate user input as code (remote).

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics