CVE-2022-3211

Description

Cross-site Scripting (XSS) - Stored in GitHub repository pimcore/pimcore prior to 10.5.6.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics