CVE-2022-33201

Description

Cross-Site Request Forgery (CSRF) vulnerability in MailerLite – Signup forms (official) plugin <= 1.5.7 at WordPress allows an attacker to change the API key.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics