CVE-2022-33901

Description

Unauthenticated Arbitrary File Read vulnerability in MultiSafepay plugin for WooCommerce plugin <= 4.13.1 at WordPress.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics