CVE-2022-34557

Description

Barangay Management System v1.0 was discovered to contain a SQL injection vulnerability via the hidden_id parameter at /pages/permit/permit.php.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics