CVE-2022-35196

Description

TestLink v1.9.20 was discovered to contain a Cross-Site Request Forgery (CSRF) via /lib/plan/planView.php.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics