CVE-2022-36365

Description

Multiple Authenticated (contributor+) Stored Cross-Site Scripting (XSS) vulnerabilities in WHA Crossword plugin <= 1.1.10 at WordPress.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics