CVE-2022-36378

Description

Authenticated (author or higher user role) Stored Cross-Site Scripting (XSS) vulnerability in PluginlySpeaking Floating Div plugin <= 3.0 at WordPress.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics