CVE-2022-36446

Description

software/apt-lib.pl in Webmin before 1.997 lacks HTML escaping for a UI command.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics