CVE-2022-38073

Description

Multiple Authenticated (custom specific plugin role) Persistent Cross-Site Scripting (XSS) vulnerability in Awesome Support plugin <= 6.0.7 at WordPress.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics