CVE-2022-38075

Description

Cross-Site Request Forgery (CSRF) vulnerability leading to Stored Cross-Site Scripting (XSS) in Mantenimiento web plugin <= 0.13 on WordPress.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics