CVE-2022-38112

Description

In DPA 2022.4 and older releases, generated heap memory dumps contain sensitive information in cleartext.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics