CVE-2022-38113

Description

This vulnerability discloses build and services versions in the server response header.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics