CVE-2022-38461

Description

Broken Access Control vulnerability in WPML Multilingual CMS premium plugin <= 4.5.10 on WordPress allows users with a subscriber or higher user role to change plugin settings (selected language for legacy widgets, the default behavior for media content).

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics