CVE-2022-38509

Description

Wedding Planner v1.0 was discovered to contain a SQL injection vulnerability via the booking_id parameter at /admin/budget.php.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics