CVE-2022-39183

Description

Moodle Plugin - SAML Auth may allow Open Redirect through unspecified vectors.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics