CVE-2022-39833

Description

FileCloud Versions 20.2 and later allows remote attackers to potentially cause unauthorized remote code execution and access to reported API endpoints via a crafted HTTP request.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics