CVE-2022-40192

Description

Cross-Site Request Forgery (CSRF) vulnerability in wpForo Forum plugin <= 2.0.9 on WordPress.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics