CVE-2022-41235

Description

Jenkins WildFly Deployer Plugin 1.0.2 and earlier implements functionality that allows agent processes to read arbitrary files on the Jenkins controller file system.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics