CVE-2022-41839

Description

Broken Access Control vulnerability in WordPress LoginPress plugin <= 1.6.2 on WordPress leading to unauth. changing of Opt-In or Opt-Out tracking settings.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics