CVE-2022-43213

Description

Billing System Project v1.0 was discovered to contain a SQL injection vulnerability via the id parameter at editorder.php.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics