CVE-2022-43463

Description

Auth. (admin+) Stored Cross-Site Scripting (XSS) vulnerability in Custom Product Tabs for WooCommerce plugin <= 1.7.9 on WordPress.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics