CVE-2022-44002

Description

An issue was discovered in BACKCLICK Professional 5.9.63. Due to insufficient output encoding of user-supplied data, the web application is vulnerable to cross-site scripting (XSS) at various locations.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics