CVE-2022-44402

Description

Automotive Shop Management System v1.0 is vulnerable to SQL Injection via /asms/classes/Master.php?f=delete_transaction.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics