CVE-2022-44736

Description

Auth. (admin+) Stored Cross-Site Scripting (XSS) vulnerability in Chameleon plugin <= 1.4.3 on WordPress.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics