CVE-2022-45206

Description

Jeecg-boot v3.4.3 was discovered to contain a SQL injection vulnerability via the component /sys/duplicate/check.

References

ExploitIssue TrackingThird Party Advisory
Product

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics