CVE-2022-46093

Description

Hospital Management System v1.0 is vulnerable to SQL Injection. Attackers can gain administrator privileges without the need for a password.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics