CVE-2022-47860

Description

Lead Management System v1.0 is vulnerable to SQL Injection via the id parameter in removeProduct.php.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics