CVE-2022-47865

Description

Lead Management System v1.0 is vulnerable to SQL Injection via the id parameter in removeOrder.php.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics