CVE-2023-0298

Description

Improper Authorization in GitHub repository firefly-iii/firefly-iii prior to 5.8.0.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics