CVE-2023-0301

Description

Cross-site Scripting (XSS) - Stored in GitHub repository alfio-event/alf.io prior to Alf.io 2.0-M4-2301.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics