CVE-2023-0307

Description

Weak Password Requirements in GitHub repository thorsten/phpmyfaq prior to 3.1.10.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics