CVE-2023-22958

Description

The Syracom Secure Login plugin before 3.1.1.0 for Jira may allow spoofing of 2FA PIN validation via the plugins/servlet/twofactor/public/pinvalidation target parameter.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics