CVE-2023-23687

Description

Auth. Stored Cross-Site Scripting (XSS) vulnerability in Youtube shortcode <= 1.8.5 versions.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics