CVE-2023-24009

Description

Auth. (subscriber+) Reflected Cross-site Scripting (XSS) vulnerability in Wpazure Themes Upfrontwp theme <= 1.1 versions.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics