CVE-2023-24393

Description

Auth. (editor+) Stored Cross-Site Scripting (XSS) vulnerability in Sk. Abul Hasan Animated Number Counters plugin <= 1.6 versions.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics