CVE-2023-34374

Description

Auth. (editor+) Stored Cross-Site Scripting (XSS) vulnerability in Rahul Aryan AnsPress plugin <= 4.3.0 versions.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics