CVE-2023-36309

Description

There is a Cross Site Scripting (XSS) vulnerability in the "action" parameter of index.php in PHPJabbers Document Creator v1.0.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics