CVE-2023-36311

Description

There is a SQL injection (SQLi) vulnerability in the "column" parameter of index.php in PHPJabbers Document Creator v1.0.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics