CVE-2023-36312

Description

There is a Cross Site Scripting (XSS) vulnerability in the value-enum-o_bf_include_timezone parameter of index.php in PHPJabbers Callback Widget v1.0.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics