CVE-2023-36313

Description

PHPJabbers Document Creator v1.0 is vulnerable to Cross Site Scripting (XSS) via all post parameters of "Export Requests" aside from "request_feed".

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics