CVE-2023-38857

Description

Buffer Overflow vulnerability infaad2 v.2.10.1 allows a remote attacker to execute arbitrary code and cause a denial of service via the stcoin function in mp4read.c.

References

ExploitIssue Tracking

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics