CVE-2023-39001

Description

A command injection vulnerability in the component diag_backup.php of OPNsense before 23.7 allows attackers to execute arbitrary commands via a crafted backup configuration file.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics