CVE-2023-39006

Description

The Crash Reporter (crash_reporter.php) component of OPNsense before 23.7 mishandles input sanitization.

CvssV3 impact

Could not find any metrics

CvssV2 impact

Could not find any metrics